<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html><head>
<title>Die Neigung, andere zu verachten</title>
<meta content="text/html; charset=ISO-8859-1" http-equiv="Content-Type"><meta content="Deutscher Psychologen Verlag" name="publisher">
<meta content="Deutscher Psychologen Verlag" name="copyright">
<meta content="Verachtung, &Auml;rger, Neid, Psychopathie, Sadismus, Bindung, Partnerschaft" name="keywords">
<meta content="Verachtung geht mit &Auml;rger, Neid, Anma&szlig;ung, Psychopathie, Sadismus und Bindungsunsicherheit einher." name="description">
<meta content="http://www.wirtschaftspsychologie-aktuell.de/robots.txt" name="SITEINFO">
<link type="image/ico" href="../favicon.ico" rel="icon">
<meta content="Bildung, Forschung, Medien" name="page-topic"><meta content="Erwachsene" name="audience">
<meta content="INDEX,FOLLOW" name="robots">
<link rel="stylesheet" href="../sidr/jquery.sidr.light.css">
<link rel="stylesheet" type="text/css" href="../style-small.css" media="screen, handheld" />
<link rel="stylesheet" type="text/css" href="../style-big.css" media="screen  and (min-width: 40.5em)" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" type="text/css" href="../style-big.css" />
<![endif]-->
<meta name="viewport" content="initial-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Wirtschaftspsychologie aktuell" />
<meta property="og:image" content="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/facebookbanner.jpg" />

<style type="text/css">
#rand {
	border: 1px solid  #365F91; 
	border-collapse: collapse;" 
	
}


#rand td {
   border: 1px solid #ffffff;
   Padding: 2px;
}
</style>
</head>
<body>
 <!-- Include jQuery -->
    <script src="http://www.wirtschaftspsychologie-aktuell.de/sidr/jquery.js"></script>
    <!-- Include the Sidr JS -->
    <script src="http://www.wirtschaftspsychologie-aktuell.de/sidr/jquery.sidr.min.js"></script>
    
<a name="seitenanfang"></a>
<div id="kopfgrafikmobile"><div style="width:100%">
  <div style="float:left; width:75%"><a href="http://www.wirtschaftspsychologie-aktuell.de"><img src="http://www.wirtschaftspsychologie-aktuell.de/sidr/kopfgrafik-wpa-1.jpg" alt="Wirtschaftspsychologie aktuell &ndash; Zeitschrift f&uuml;r Personal und Management" width="100%"  height="auto" border="0" ></a></div>
  <div style="float:left; width:25%"><a href="http://www.wirtschaftspsychologie-aktuell.de/abobestellung.html"><img src="http://www.wirtschaftspsychologie-aktuell.de/sidr/kopfgrafik-wpa-2.jpg" alt="Hier einzelne Ausgaben bestellen." width="100%" height="auto" border="0" /></a></div>
</div>
</div>
<div id="kopfgrafik"><img src="http://www.wirtschaftspsychologie-aktuell.de/img/kopfgrafik-abo.jpg" alt="Wirtschaftspsychologie aktuell &ndash; Zeitschrift f&uuml;r Personal und Management"  width="850" height="152" border="0" usemap="#Map">
<map name="Map" id="Map">
<area shape="rect" coords="675,1,849,153" style="outline: none;" href="http://www.wirtschaftspsychologie-aktuell.de/abobestellung.html" alt="Hier einzelne Ausgaben bestellen." />
<area shape="rect" coords="0,-2,675,150" href="http://www.wirtschaftspsychologie-aktuell.de" alt="Wirtschaftspsychologie aktuell"  style="outline: none;" />
</map></div>
<div id="navigationmobile">
<a id="simple-menu" href="#sidr" style="margin-left:20px; margin-top:5px;" ><img src="http://www.wirtschaftspsychologie-aktuell.de/sidr/menueicon.gif" alt="Men&uuml; &ouml;ffnen" width="18" height="12" border="0"><span style="font-size:22px;">&nbsp;Men&uuml;</span></a>
 
<div id="sidr">
  <!-- Your content -->
<span class="rechnungstext"><br /></span>
<a href="#" onclick="$.sidr('close', 'sidr');return false;"><span style="font-size:18px; margin-left: 15px;"><img src="http://www.wirtschaftspsychologie-aktuell.de/sidr/close.gif" alt="Men&uuml; schlie&szlig;en" width="11" height="12" border="0">&nbsp;Men&uuml; schlie&szlig;en</span></a><br />

<span class="rechnungstext"><br />
</span>
<span class="Navigation">Rubriken<br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/index.html">Startseite</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/nachrichten.html">Nachrichten</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/strategie.html">Strategien</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/lernen_von.html">Lernen</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/fachbuch.html">Fachbuch</a><br />



</span>
<span class="rechnungstext"><br /></span>

<span class="Navigation">Ihre Bestellung<br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/lp/863901abo.php" target="_blank"><font color="#f6d000">Zwei neue Ausgaben lesen</font> </a><br />
<!--rote Farbe #d61d00 -->
<a href="http://www.wirtschaftspsychologie-aktuell.de/lp/860423abo.php" target="_blank">Jahres-Abo</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/lp/861007abo.php" target="_blank">Studenten-Abo</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/abobestellung.html">Einzelhefte</a><br />

</span>

<span class="rechnungstext"><br /></span>

<span class="Navigation">Aktuelle Ausgabe<br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/ausgabe-2016-4-alles-neuro.html">Inhalt  </a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/profil/profil_1604-dr-david-loschelder.html">Profil</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/vorschau.html">Vorschau</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/archiv.html">Archiv</a><br />
</span>
<span class="rechnungstext"><br /></span>

<span class="Navigation">Themen<br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/themen/fuehrung.html">F&uuml;hrung</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/themen/coaching-beratung.html">Coaching</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/themen/personalauswahl-eignungsdiagnostik.html">Personalauswahl</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/themen.html">Weitere Themen</a><br />
</span>
<span class="rechnungstext"><br />
</span>

<span class="Navigation">Service<br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/newsletter.php">Newsletter bestellen</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/mediadaten.html">Media-Daten</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/leseprobe.html">Leseprobe</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/veranstaltungen.html">Veranstaltungen</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/impressum.html">Impressum und Kontakt</a><br /><br />
</span>
<!-- Google CSE Search Box Begins  -->

<form action="http://www.wirtschaftspsychologie-aktuell.de/suchergebnis.html" id="searchbox_013528281596398131188:xth-ruaske8" method="get" accept-charset="utf-8">
  <span class="Navigation" style="margin-left:0px;">Suche<br>
  </span>
<input type="hidden" name="cx" value="013528281596398131188:xth-ruaske8" />  
<input type="hidden" name="cof" value="FORID:11" />  
<input type="hidden" name="ie" value="utf-8" />
<input class="suchfeld" type="text" name="q" size="20" maxlength="255" value="" title="hier den Suchbegriff eingeben" /><br>
<input type="submit" name="sa" value="Suche starten" title="Suchanfrage an Google schicken" /> </form>
<span class="rechnungstext"><br /></span>

<a href="http://twitter.com/wipsychologie" target="_blank" style="margin-left:17px;"><img src="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/Wirtschaftspsychologie-aktuell-auf-twitter.jpg" alt="Wirtschaftspsychologie aktuell auf Twitter" width="200" height="56" border="0"></a><br /><br />




</div>
 
<script>
$(document).ready(function() {
  $('#simple-menu').sidr();
});
</script></div>
<div id="navigation"><p><a href="http://www.wirtschaftspsychologie-aktuell.de/newsletter.php"><img src="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/Newsletter-Wirtschaftspsychologie-aktuell.jpg" alt="Zur Newsletteranmeldung" width="200" height="56" border="0"></a><br />
  <span class="rechnungstext"><br />
  </span>
  <span class="Navigation">Rubriken<br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/index.html">Startseite</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/nachrichten.html">Nachrichten</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/strategie.html">Strategien</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/lernen_von.html">Lernen</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/fachbuch.html">Fachbuch</a><br />
 

  </span>
  <span class="rechnungstext"><br />
  </span>

  <span class="Navigation">Ihre Bestellung<br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/lp/863901abo.php" target="_blank"><img src="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/buttons_200x56_zwei-neue-ausgaben.gif" alt="Hier zwei neue Ausgaben lesen." width="200" height="56" border="0"></a><br />
<!--rote Farbe #d61d00 -->
<a href="http://www.wirtschaftspsychologie-aktuell.de/lp/860423abo.php" target="_blank">Jahres-Abo</a><br />
<a href="https://www.psychologenverlag.de/Produkte/dCatID/179/pid/528/" target="_blank">Schnupper-Abo</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/lp/861007abo.php" target="_blank">Studenten-Abo</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/abobestellung.html">Einzelhefte</a><br />

  </span>
  
  <span class="rechnungstext"><br />
  </span>
  <span class="Navigation">Aktuelle Ausgabe<br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/ausgabe-2016-4-alles-neuro.html"><img src="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/WPa-alles-neuro-druckfrisch.jpg" alt="Aktuelle Ausgabe" width="200" height="56" border="0" vspace="3"></a>
  <span class="Navigation"><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/ausgabe-2016-4-alles-neuro.html">Inhalt  </a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/profil/profil_1604-dr-david-loschelder.html">Profil</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/vorschau.html">Vorschau</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/archiv.html">Archiv</a><br />
  </span>
  <span class="rechnungstext"><br />
  </span>
  
  <span class="Navigation">Themen<br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/themen/fuehrung.html">F&uuml;hrung</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/themen/coaching-beratung.html">Coaching</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/themen/personalauswahl-eignungsdiagnostik.html">Personalauswahl</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/themen.html">Weitere Themen</a><br />
  </span>
  <span class="rechnungstext"><br />
  </span>
  
  <span class="Navigation">Service<br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/mediadaten.html">Media-Daten</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/leseprobe.html">Leseprobe</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/veranstaltungen.html">Veranstaltungen</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/impressum.html">Impressum und Kontakt </a><br />
  </span>
  <!-- Google CSE Search Box Begins  -->
  
</p>
<form action="http://www.wirtschaftspsychologie-aktuell.de/suchergebnis.html" id="searchbox_013528281596398131188:xth-ruaske8" method="get" accept-charset="utf-8">
  <span class="Navigation">Suche<br>
  </span>
<input type="hidden" name="cx" value="013528281596398131188:xth-ruaske8" />  
<input type="hidden" name="cof" value="FORID:11" />  
<input type="hidden" name="ie" value="utf-8" />
<input class="suchfeld" type="text" name="q" size="20" maxlength="255" value="" title="hier den Suchbegriff eingeben" /><br>
<input type="submit" name="sa" value="Suche starten" title="Suchanfrage an Google schicken" /> </form>
<span class="rechnungstext"><br /></span>
<a href="http://twitter.com/wipsychologie" target="_blank"><img src="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/Wirtschaftspsychologie-aktuell-auf-twitter.jpg" alt="Wirtschaftspsychologie aktuell auf Twitter" width="200" height="56" border="0"></a><br /><br />
</div><div id="banner_skyscrape"><p class="rechnungstext">Anzeige</p>

<a href="http://www.wirtschaftspsychologie-aktuell.de/lp/863902abo.php" target="_blank"><img src="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/860258-sky-130x600.jpg" alt="Zwei Ausgaben der Zeitschrift Wirtschaftspsychologie aktuell lesen" width="130" height="600" border="0"></a>
</div>
<div id="inhalt">
  <p class="titelbig"><strong class="titelfett"><em>Lernen  von Roberta Schriber  </em></strong></p>
  <p class="titelbig"> Die Neigung, andere zu verachten</p>
  <p class="autor">2. Februar 2017</p>
 



  <p>Menschen k&ouml;nnen dazu neigen, andere zu verachten. Dieses Pers&ouml;nlichkeitsmerkmal haben jetzt US-amerikanische Psychologen untersucht. Es geht damit einher, dass man sich h&auml;ufig &auml;rgert, neidisch, manipulativ oder sogar sadistisch ist. Gleichzeitig f&uuml;hlt man sich selbst wertlos und bindungsunsicher. Schlie&szlig;lich belastet Verachtung die Partnerschaft.</p>
<h1 class="titelfett">Auf andere herabblicken</h1>
  <p><a href="../lesen" target="_blank"><img src="../banner/wpa/lesen.gif" alt="Lesen Sie hier zwei Ausgaben." width="152" height="100" border="0" style="border: 0px solid ; margin-left: 11px; margin-bottom: 11px; float: right;"></a>Was ist Verachtung und wie wirkt sie sich aus? Zu dieser Frage haben Roberta Schriber und ihre Forscherkollegen mehrere Studien durchgef&uuml;hrt und in der Onlineausgabe des <em>Journal of Personality and Social Psychology</em> ver&ouml;ffentlicht. Sie pr&uuml;ften die allgemeine Neigung einer Person, h&auml;ufig auf andere herabzublicken, sie auszuschlie&szlig;en oder vor anderen herabzusetzen. Dazu erstellten sie zun&auml;chst einen entsprechenden Fragebogen. Aussagen daraus, die sich auf die Bewertung anderer, die eigenen Gef&uuml;hle und Verhaltenstendenzen bezogen:</p>
  <ul>
    <li>&bdquo;Ich denke h&auml;ufig, dass andere meine Zeit vergeuden.&ldquo; (Bewertung)</li>
    <li>&bdquo;Ich f&uuml;hle oft Verachtung f&uuml;r andere.&ldquo; (Gef&uuml;hl)</li>
    <li>&bdquo;Ich neige dazu, andere geringzusch&auml;tzen, wenn sie meinen Ma&szlig;st&auml;ben nicht gen&uuml;gen.&ldquo; (Verhalten)</li>
  </ul>
  <p>In vier Studien schauten sie, mit welchen Eigenschaften Verachtung zusammenhing. Durch zwei weitere Studien wurde gemessen, wie sich Geringsch&auml;tzung darauf auswirkte, Filme zu sehen und in einer Partnerschaft klarzukommen. Insgesamt nahmen 5.827 Personen an den Untersuchungen teil.</p>
<h1 class="titelfett">Kratzb&uuml;rstig, psychopathisch</h1>
<p><em>Verachtung ging mit &Auml;rger, Anma&szlig;ung und antisozialen Neigungen einher.</em> Wer h&auml;ufig andere geringsch&auml;tzte, &auml;rgerte sich regelm&auml;&szlig;ig (&bdquo;Einige meiner Freunde denken, dass ich ein Hitzkopf bin.&ldquo;), war anma&szlig;end (&bdquo;Ich bin h&auml;ufig arrogant.&ldquo;), neidisch (&bdquo;Jeden Tag bin ich neidisch.&ldquo;), kratzb&uuml;rstig (verneinte Aussagen wie: &bdquo;Ich betrachte mich als jemanden, der hilfsbereit und selbstlos ist.&ldquo;), manipulativ (&bdquo;Es ist ratsam, Informationen zu sammeln, die man sp&auml;ter gegen andere verwenden kann.&ldquo;), psychopathisch (&bdquo;Es stimmt, dass ich grausam bin.&ldquo;) und sadistisch (&bdquo;Ich mag es, andere leiden zu sehen.&ldquo;). Alle diese Zusammenh&auml;nge fielen &uuml;beraus deutlich aus.</p>
<h1 class="titelfett">Mangelnde Liebe</h1>
<p><em>Verachtende f&uuml;hlen sich wertlos, einsam und bindungsunsicher.</em> Obwohl sie auf andere herabblickten, f&uuml;hlten sich Verachtende selbst h&auml;ufig wertlos, einsam (&bdquo;Ich denke h&auml;ufig, dass mich keiner wirklich kennt.&ldquo;) und bindungsunsicher (&bdquo;Ich mache mir oft Sorgen, dass mich mein Partner nicht wirklich liebt.&ldquo;). Wer auf seinen Lebenspartner herabsah, f&uuml;hlte gleichzeitig eine starke Angst, dass dieser ihn verlassen k&ouml;nnte.</p>
<h1 class="titelfett">Schwache wurden kritisiert</h1>
<p>Verachtung wurde bei Filmszenen und in der Partnerschaft deutlich. Einige Teilnehmer sahen sich Filmszenen an, in denen die Akteure Schw&auml;chen zeigten. So konnte eine Kandidatin bei einem Sch&ouml;nheitswettbewerb eine Frage nicht beantworten. Oder bei einer Interviewten zeigten sich Symptome ihrer Parkinsonerkrankung. Jene mit einer Neigung zur Verachtung kritisierten die Filme dann besonders, vor allem, wenn die Akteure unbeholfen wirkten. Schlie&szlig;lich kam heraus, dass Geringsch&auml;tzung die Partnerschaft beeintr&auml;chtigte. Wer sich selbst oder den Partner verachtete, war weniger daran interessiert, die Beziehung fortzuf&uuml;hren und wertete die Verbindung als wenig befriedigend.</p>
<h1 class="titelfett">Mitgef&uuml;hl hilft</h1>



<div id="right152"><strong>Gepr&uuml;fte Fachinfos </strong><br>
            Jetzt zwei neue Hefte  der Zeitschrift lesen.<br>
  <a href="http://www.psychologenverlag.de/Produkte/dCatID/179/pid/528/" target="_blank">Hier mehr erfahren.</a> </div>
<p>Die Forscherinnen haben damit erstmals einen Fragebogen zur Verachtung vorgelegt und gezeigt, dass dieses Gef&uuml;hl desastr&ouml;s ist. Es geht damit einher, andere deutlich abzuwerten oder gar zu sch&auml;digen. Sie schreiben aber auch, dass es Methoden gibt, um wieder vers&ouml;hnlicher zu werden, etwa durch Liebende-G&uuml;te-Meditation oder ein Mitgef&uuml;hltraining. Das k&ouml;nnte besonders im Arbeitsalltag eine Rolle spielen, wenn Mitarbeiter durch Kollegen vorgef&uuml;hrt oder gemobbt werden.</p>
<p class="autor">&copy; Wirtschaftspsychologie aktuell, 2017. Alle Rechte vorbehalten.</p>
<p class="autor">Weiterf&uuml;hrende Informationen:</p>
  <p class="autor">Roberta A. Schriber (University of California, Davis), Joanne M. Chung (Tilburg University), Katherine S. Sorensen &amp; Richard W. Robins (University of California, Davis). (2016). <a href="http://psycnet.apa.org/psycinfo/2016-28472-001/" target="_blank">Dispositional Contempt: A First Look at the Contemptuous Person [Abstract].</a> Journal of Personality and Social Psychology, Online First Publication.  </p>
  <p class="autor">Mehr zu Gef&uuml;hlen und Aggression:        <a href="https://www.psychologenverlag.de/Produkte/dCatID/179/pid/528/" target="_blank">Hier zwei neue Ausgaben</a> der <em>Wirtschaftspsychologie aktuell</em> <a href="https://www.psychologenverlag.de/Produkte/dCatID/179/pid/528/" target="_blank">bestellen</a>.</p>
  <p class="autor">Der <a href="../ausgabe-2016-4-alles-neuro.html">Themenschwerpunkt &bdquo;Alles Neuro?&ldquo;</a> zu gehirngerechter Arbeit, Risikofreude, Lernstrategien, positivem Denken, Selbstkontrolle, Kaufbereitschaft &amp; Neuro-Marketing.</p>
  
<p class="autor">Den <a href="http://www.wirtschaftspsychologie-aktuell.de/newsletter.php" target="_blank">monatlichen Newsletter</a> der Zeitschrift bestellen.</p>
<p class="autor">Im <a href="http://www.wirtschaftspsychologie-aktuell.de/archiv.html" target="_blank">Archiv</a> ab 2001 bl&auml;ttern.  </p>
<div class="linie"></div> <br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6074721665785033"
     data-ad-slot="4676980695"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></body></html>