<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html><head>
<title>Wie Familienunternehmer Einsicht gewinnen</title>
<meta content="text/html; charset=ISO-8859-1" http-equiv="Content-Type"><meta content="Deutscher Psychologen Verlag" name="publisher">
<meta content="Deutscher Psychologen Verlag" name="copyright">
<meta content="Familienunternehmen, Berater, Wissen, Innehalten, Fragen, Informationen" name="keywords">
<meta content="Familienunternehmer werden durch engste Berater dazu angeregt, ihr Wissen zu &uuml;berdenken und so Einsicht zu gewinnen." name="description">
<meta content="http://www.wirtschaftspsychologie-aktuell.de/robots.txt" name="SITEINFO">
<link type="image/ico" href="../favicon.ico" rel="icon">
<meta content="Bildung, Forschung, Medien" name="page-topic"><meta content="Erwachsene" name="audience">
<meta content="INDEX,FOLLOW" name="robots">
<link rel="stylesheet" href="../sidr/jquery.sidr.light.css">
<link rel="stylesheet" type="text/css" href="../style-small.css" media="screen, handheld" />
<link rel="stylesheet" type="text/css" href="../style-big.css" media="screen  and (min-width: 40.5em)" />
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" type="text/css" href="../style-big.css" />
<![endif]-->
<meta name="viewport" content="initial-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Wirtschaftspsychologie aktuell" />
<meta property="og:image" content="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/facebookbanner.jpg" />

<style type="text/css">
#rand {
	border: 1px solid  #365F91; 
	border-collapse: collapse;" 
	
}


#rand td {
   border: 1px solid #ffffff;
   Padding: 2px;
}
</style>
</head>
<body>
 <!-- Include jQuery -->
    <script src="http://www.wirtschaftspsychologie-aktuell.de/sidr/jquery.js"></script>
    <!-- Include the Sidr JS -->
    <script src="http://www.wirtschaftspsychologie-aktuell.de/sidr/jquery.sidr.min.js"></script>
    
<a name="seitenanfang"></a>
<div id="kopfgrafikmobile"><div style="width:100%">
  <div style="float:left; width:75%"><a href="http://www.wirtschaftspsychologie-aktuell.de"><img src="http://www.wirtschaftspsychologie-aktuell.de/sidr/kopfgrafik-wpa-1.jpg" alt="Wirtschaftspsychologie aktuell &ndash; Zeitschrift f&uuml;r Personal und Management" width="100%"  height="auto" border="0" ></a></div>
  <div style="float:left; width:25%"><a href="http://www.wirtschaftspsychologie-aktuell.de/abobestellung.html"><img src="http://www.wirtschaftspsychologie-aktuell.de/sidr/kopfgrafik-wpa-2.jpg" alt="Hier einzelne Ausgaben bestellen." width="100%" height="auto" border="0" /></a></div>
</div>
</div>
<div id="kopfgrafik"><img src="http://www.wirtschaftspsychologie-aktuell.de/img/kopfgrafik-abo.jpg" alt="Wirtschaftspsychologie aktuell &ndash; Zeitschrift f&uuml;r Personal und Management"  width="850" height="152" border="0" usemap="#Map">
<map name="Map" id="Map">
<area shape="rect" coords="675,1,849,153" style="outline: none;" href="http://www.wirtschaftspsychologie-aktuell.de/abobestellung.html" alt="Hier einzelne Ausgaben bestellen." />
<area shape="rect" coords="0,-2,675,150" href="http://www.wirtschaftspsychologie-aktuell.de" alt="Wirtschaftspsychologie aktuell"  style="outline: none;" />
</map></div>
<div id="navigationmobile">
<a id="simple-menu" href="#sidr" style="margin-left:20px; margin-top:5px;" ><img src="http://www.wirtschaftspsychologie-aktuell.de/sidr/menueicon.gif" alt="Men&uuml; &ouml;ffnen" width="18" height="12" border="0"><span style="font-size:22px;">&nbsp;Men&uuml;</span></a>
 
<div id="sidr">
  <!-- Your content -->
<span class="rechnungstext"><br /></span>
<a href="#" onclick="$.sidr('close', 'sidr');return false;"><span style="font-size:18px; margin-left: 15px;"><img src="http://www.wirtschaftspsychologie-aktuell.de/sidr/close.gif" alt="Men&uuml; schlie&szlig;en" width="11" height="12" border="0">&nbsp;Men&uuml; schlie&szlig;en</span></a><br />

<span class="rechnungstext"><br />
</span>
<span class="Navigation">Rubriken<br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/index.html">Startseite</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/nachrichten.html">Nachrichten</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/strategie.html">Strategien</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/lernen_von.html">Lernen</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/fachbuch.html">Fachbuch</a><br />



</span>
<span class="rechnungstext"><br /></span>

<span class="Navigation">Ihre Bestellung<br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/lp/863901abo.php" target="_blank"><font color="#f6d000">Zwei neue Ausgaben lesen</font> </a><br />
<!--rote Farbe #d61d00 -->
<a href="http://www.wirtschaftspsychologie-aktuell.de/lp/860423abo.php" target="_blank">Jahres-Abo</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/lp/861007abo.php" target="_blank">Studenten-Abo</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/abobestellung.html">Einzelhefte</a><br />

</span>

<span class="rechnungstext"><br /></span>

<span class="Navigation">Aktuelle Ausgabe<br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/ausgabe-2016-4-alles-neuro.html">Inhalt  </a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/profil/profil_1604-dr-david-loschelder.html">Profil</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/vorschau.html">Vorschau</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/archiv.html">Archiv</a><br />
</span>
<span class="rechnungstext"><br /></span>

<span class="Navigation">Themen<br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/themen/fuehrung.html">F&uuml;hrung</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/themen/coaching-beratung.html">Coaching</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/themen/personalauswahl-eignungsdiagnostik.html">Personalauswahl</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/themen.html">Weitere Themen</a><br />
</span>
<span class="rechnungstext"><br />
</span>

<span class="Navigation">Service<br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/newsletter.php">Newsletter bestellen</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/mediadaten.html">Media-Daten</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/leseprobe.html">Leseprobe</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/veranstaltungen.html">Veranstaltungen</a><br />
<a href="http://www.wirtschaftspsychologie-aktuell.de/impressum.html">Impressum und Kontakt</a><br /><br />
</span>
<!-- Google CSE Search Box Begins  -->

<form action="http://www.wirtschaftspsychologie-aktuell.de/suchergebnis.html" id="searchbox_013528281596398131188:xth-ruaske8" method="get" accept-charset="utf-8">
  <span class="Navigation" style="margin-left:0px;">Suche<br>
  </span>
<input type="hidden" name="cx" value="013528281596398131188:xth-ruaske8" />  
<input type="hidden" name="cof" value="FORID:11" />  
<input type="hidden" name="ie" value="utf-8" />
<input class="suchfeld" type="text" name="q" size="20" maxlength="255" value="" title="hier den Suchbegriff eingeben" /><br>
<input type="submit" name="sa" value="Suche starten" title="Suchanfrage an Google schicken" /> </form>
<span class="rechnungstext"><br /></span>

<a href="http://twitter.com/wipsychologie" target="_blank" style="margin-left:17px;"><img src="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/Wirtschaftspsychologie-aktuell-auf-twitter.jpg" alt="Wirtschaftspsychologie aktuell auf Twitter" width="200" height="56" border="0"></a><br /><br />




</div>
 
<script>
$(document).ready(function() {
  $('#simple-menu').sidr();
});
</script></div>
<div id="navigation"><p><a href="http://www.wirtschaftspsychologie-aktuell.de/newsletter.php"><img src="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/Newsletter-Wirtschaftspsychologie-aktuell.jpg" alt="Zur Newsletteranmeldung" width="200" height="56" border="0"></a><br />
  <span class="rechnungstext"><br />
  </span>
  <span class="Navigation">Rubriken<br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/index.html">Startseite</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/nachrichten.html">Nachrichten</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/strategie.html">Strategien</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/lernen_von.html">Lernen</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/fachbuch.html">Fachbuch</a><br />
 

  </span>
  <span class="rechnungstext"><br />
  </span>

  <span class="Navigation">Ihre Bestellung<br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/lp/863901abo.php" target="_blank"><img src="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/buttons_200x56_zwei-neue-ausgaben.gif" alt="Hier zwei neue Ausgaben lesen." width="200" height="56" border="0"></a><br />
<!--rote Farbe #d61d00 -->
<a href="http://www.wirtschaftspsychologie-aktuell.de/lp/860423abo.php" target="_blank">Jahres-Abo</a><br />
<a href="https://www.psychologenverlag.de/Produkte/dCatID/179/pid/528/" target="_blank">Schnupper-Abo</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/lp/861007abo.php" target="_blank">Studenten-Abo</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/abobestellung.html">Einzelhefte</a><br />

  </span>
  
  <span class="rechnungstext"><br />
  </span>
  <span class="Navigation">Aktuelle Ausgabe<br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/ausgabe-2016-4-alles-neuro.html"><img src="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/WPa-alles-neuro-druckfrisch.jpg" alt="Aktuelle Ausgabe" width="200" height="56" border="0" vspace="3"></a>
  <span class="Navigation"><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/ausgabe-2016-4-alles-neuro.html">Inhalt  </a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/profil/profil_1604-dr-david-loschelder.html">Profil</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/vorschau.html">Vorschau</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/archiv.html">Archiv</a><br />
  </span>
  <span class="rechnungstext"><br />
  </span>
  
  <span class="Navigation">Themen<br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/themen/fuehrung.html">F&uuml;hrung</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/themen/coaching-beratung.html">Coaching</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/themen/personalauswahl-eignungsdiagnostik.html">Personalauswahl</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/themen.html">Weitere Themen</a><br />
  </span>
  <span class="rechnungstext"><br />
  </span>
  
  <span class="Navigation">Service<br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/mediadaten.html">Media-Daten</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/leseprobe.html">Leseprobe</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/veranstaltungen.html">Veranstaltungen</a><br />
  <a href="http://www.wirtschaftspsychologie-aktuell.de/impressum.html">Impressum und Kontakt </a><br />
  </span>
  <!-- Google CSE Search Box Begins  -->
  
</p>
<form action="http://www.wirtschaftspsychologie-aktuell.de/suchergebnis.html" id="searchbox_013528281596398131188:xth-ruaske8" method="get" accept-charset="utf-8">
  <span class="Navigation">Suche<br>
  </span>
<input type="hidden" name="cx" value="013528281596398131188:xth-ruaske8" />  
<input type="hidden" name="cof" value="FORID:11" />  
<input type="hidden" name="ie" value="utf-8" />
<input class="suchfeld" type="text" name="q" size="20" maxlength="255" value="" title="hier den Suchbegriff eingeben" /><br>
<input type="submit" name="sa" value="Suche starten" title="Suchanfrage an Google schicken" /> </form>
<span class="rechnungstext"><br /></span>
<a href="http://twitter.com/wipsychologie" target="_blank"><img src="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/Wirtschaftspsychologie-aktuell-auf-twitter.jpg" alt="Wirtschaftspsychologie aktuell auf Twitter" width="200" height="56" border="0"></a><br /><br />
</div><div id="banner_skyscrape"><p class="rechnungstext">Anzeige</p>

<a href="http://www.wirtschaftspsychologie-aktuell.de/lp/863902abo.php" target="_blank"><img src="http://www.wirtschaftspsychologie-aktuell.de/banner/wpa/860258-sky-130x600.jpg" alt="Zwei Ausgaben der Zeitschrift Wirtschaftspsychologie aktuell lesen" width="130" height="600" border="0"></a>
</div>
<div id="inhalt">
  <p class="titelbig"><strong class="titelfett"><em>Lernen  von Vanessa Strike</em></strong></p>
  <p class="titelbig">       Wie Familienunternehmer Einsicht gewinnen</p>
  <p class="autor">24. Januar 2017</p>
 



  <p>Familienunternehmer werden h&auml;ufig durch engste Berater dazu angeregt, ihr Wissen zu &uuml;berdenken und so Einsicht zu gewinnen. Den Beratern gelingt das, indem sie zum Innehalten anregen, Fragen stellen und f&uuml;r die Mitglieder der Unternehmerfamilie sprechen, so das Ergebnis einer neuen Studie.</p>
<h1 class="titelfett">Engste Berater</h1>
  <p><a href="../lesen" target="_blank"><img src="../banner/wpa/lesen.gif" alt="Lesen Sie hier zwei Ausgaben." width="152" height="100" border="0" style="border: 0px solid ; margin-left: 11px; margin-bottom: 11px; float: right;"></a>Die kanadischen Wirtschaftswissenschaftler Vanessa Strike von der University of British Columbia und Claus Rerup von der Western University haben in ihrer Studie &bdquo;Vermitteltes Verst&auml;ndnis&ldquo; untersucht, wie die engsten Vertrauten von Familienunternehmern deren Wissensaufbau beeinflussen. Ihre Ergebnisse stellen sie im <em>Academy of Management Journal</em> vor.</p>
  <p>Sie f&uuml;hrten mit neun &bdquo;engsten Beratern&ldquo; (&bdquo;most trusted advisors&ldquo;) von sechs nordamerikanischen Familienunternehmen zweist&uuml;ndige Interviews, sprachen mit den Unternehmern selbst und werteten eine Vielzahl von Firmendaten aus. Ziel war es herauszufinden, wie die Berater einen Familienunternehmer dazu brachten, sich neues Wissen anzueignen und Einsicht zu gewinnen &ndash; im Englischen &bdquo;sensemaking&ldquo; genannt. Folgende drei Vorgehensweisen waren dabei grundlegend:</p>
<h1 class="titelfett">Innehalten und zweifeln</h1>
<p><strong>Verlangsamen.</strong> Die Unternehmer lie&szlig;en sich h&auml;ufig schnell f&uuml;r neue Projekte begeistern und wollten sie direkt umsetzen. Die Berater schafften es aber, sie dazu zu bewegen innezuhalten und den Ablauf etwas zu verlangsamen. Dadurch konnten die Manager alles noch einmal &uuml;berdenken. Ein Berater sagte: &bdquo;Ich muss den Chef bremsen, wenn er zu ungest&uuml;m ist. Dieses Verlangsamen ist schwierig. Es gab zum Beispiel ein Problem in der Unternehmerfamilie, bei dem zu schnell reagiert wurde und dies nicht in die richtige Richtung. Ich dachte, dass sie mehr Informationen bekommen m&uuml;ssten. Informationen, die ich hatte, was sie aber nicht wussten.&ldquo;</p>
<p><strong>Infrage stellen.</strong> Die Berater ermutigten die Gesch&auml;ftsf&uuml;hrer h&auml;ufig, vermeintlich sicheres Wissen infrage zu stellen oder anzuzweifeln. Diese Zweifel oder Gegenargumente setzten dann ein kritisches Denken in Gang, bei dem alle Fakten abgewogen werden konnten. Einer der Familienunternehmer gab diesbez&uuml;glich zu Protokoll: &bdquo;Ich bin sehr emotional. Mein Berater ist es nicht, und er kann einfach sehr interessante Fragen stellen. Das gen&uuml;gt, damit ich dar&uuml;ber noch einmal nachdenke. Ich finde, alles, was eine andere Person tun kann, ist, die richtigen Fragen zu stellen.&ldquo;</p>
<h1 class="titelfett">Unangenehmes aussprechen</h1>



<div id="right152"><strong>Gepr&uuml;fte Fachinfos </strong><br>
            Jetzt zwei neue Hefte  der Zeitschrift lesen.<br>
  <a href="http://www.psychologenverlag.de/Produkte/dCatID/179/pid/528/" target="_blank">Hier mehr erfahren.</a> </div>
<p><strong>F&uuml;r andere reden.</strong> Schlie&szlig;lich konnten die Berater f&uuml;r neue Informationen sorgen, weil sie f&uuml;r die Mitglieder der Unternehmerfamilie sprachen, wenn die Fronten verh&auml;rtet waren. Sie wurden zum Mittelsmann, sprachen aus, was sich die Angeh&ouml;rigen nicht sagen konnten, stellten Dinge klar, informierten, kl&auml;rten auf. Ein Berater dazu: &bdquo;In Familienunternehmen werden wichtige Informationen h&auml;ufig blockiert. Ein enger Berater ist in der Lage, Dinge zu sagen, die andere nicht aussprechen wollen. Er findet Wege, Informationen mitzuteilen, die man unbedingt erfahren muss.&ldquo;</p>
<p>Abschlie&szlig;end weisen die Wissenschaftler noch darauf hin, dass insbesondere Verlangsamung&nbsp; nicht unbedingt gut sein muss: &bdquo;Die NASA hatte zum Beispiel zwei Shuttle-Disaster, weil Informationen und abweichende Meinungen zu langsam weitergegeben wurden oder &uuml;berhaupt nicht ausgesprochen wurden.&ldquo;</p>
<p class="autor">&copy; Wirtschaftspsychologie aktuell, 2017. Alle Rechte vorbehalten.</p>
<p class="autor">Weiterf&uuml;hrende Informationen:</p>
  <p class="autor">Vanessa M. Strike (University of British Columbia) &amp; Claus Rerup (Western University). (2016). <a href="http://amj.aom.org/content/59/3/880.abstract" target="_blank">Mediated Sensemaking [Abstract]</a>. Academy of Management Journal, 59 (3), 880-905.  </p>
  <p class="autor">Mehr zu sinnerf&uuml;llter Arbeit:     <a href="https://www.psychologenverlag.de/Produkte/dCatID/179/pid/528/" target="_blank">Hier zwei neue Ausgaben</a> der <em>Wirtschaftspsychologie aktuell</em> <a href="https://www.psychologenverlag.de/Produkte/dCatID/179/pid/528/" target="_blank">bestellen</a>.</p>
  <p class="autor">Der <a href="../ausgabe-2016-4-alles-neuro.html">Themenschwerpunkt &bdquo;Alles Neuro?&ldquo;</a> zu gehirngerechter Arbeit, Risikofreude, Lernstrategien, positivem Denken, Selbstkontrolle, Kaufbereitschaft &amp; Neuro-Marketing.</p>
  
<p class="autor">Den <a href="http://www.wirtschaftspsychologie-aktuell.de/newsletter.php" target="_blank">monatlichen Newsletter</a> der Zeitschrift bestellen.</p>
<p class="autor">Im <a href="http://www.wirtschaftspsychologie-aktuell.de/archiv.html" target="_blank">Archiv</a> ab 2001 bl&auml;ttern.  </p>
<div class="linie"></div> <br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6074721665785033"
     data-ad-slot="4676980695"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></body></html>